<!DOCTYPE html>
<html lang="es-ES" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/templates/rt_reiko/custom/images/logo/favicon.ico" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.radiodos.com/index.php/noticias/142-van-halen-no-volveria-a-mas-giras" />
	<meta name="author" content="Alberto Zamora" />
	<meta name="description" content="Éxitos que fueron de uno y ahora son de 2." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio 2 - Éxitos que fueron de uno y ahora son de dos. 99.5fm de Costa Rica - Van Halen no volvería a más giras</title>
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/rt_reiko/custom/css-compiled/reiko_268.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/rt_reiko/custom/css-compiled/reiko-joomla_268.css" rel="stylesheet" />
	<link href="/templates/rt_reiko/custom/css-compiled/custom_268.css" rel="stylesheet" />
	<style>

.headroom-bg-section + section, .headroom-bg-section + header {
    padding-top: 150px !important;
}

 

 

	</style>
	<script src="/media/jui/js/jquery.min.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/media/system/js/caption.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/media/jui/js/bootstrap.min.js?fa174ec8e39dd54fec94c69273cb6097"></script>
	<script src="/templates/rt_reiko/js/headroom.min.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-271 outline-268 g-offcanvas-left g-default g-style-preset4">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-2191-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-top" class="section-horizontal-paddings g-flushed">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
<div id="system-message-container">
    </div>

            
    </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-navigation" class="g-flushed">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-10">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-15">
             <div id="logo-1828-particle" class="g-content g-particle">            <a href="/" class="g-logo g-logo-reiko" target="_self" title="" rel="home">
    
            <img src="/templates/rt_reiko/custom/images/logo/logo.jpg" alt="Reiko" />
    
            </a>
            </div>
        </div>
                    

        <div class="g-block size-50 center">
             <div id="menu-1723-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inicio</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-271 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php/noticias">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Noticias</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-272 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/biografias">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Biografías</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-273 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/cine">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Cine</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-284 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/videos">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Videos</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
                    

        <div class="g-block size-10">
             <div id="logo-8426-particle" class="g-content g-particle">            <a href="http://radiodos.com/index.php/escuchenos" class="g-logo" target="_self" title="Radio 2 en vivo" >
    
            <img src="/templates/rt_reiko/custom/images/en-vivo.png" alt="Radio 2 en directo" />
    
            </a>
            </div>
        </div>
                    

        <div class="g-block size-15">
             <div class="spacer"></div>
        </div>
            </div>
            </div>
        
    </section>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container g-flushed">                    <div class="g-grid">                        

        <div class="g-block size-75">
             <main id="g-mainbar" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Van Halen no volvería a más giras		</h2>
							</div>
					
		
	
	
		
								<div itemprop="articleBody">
		
<p style="text-align: justify;"><img src="/images/notas-2021/van-halen-tattoo-r2.jpg" alt="" /></span></p>
<p style="text-align: justify;">El cantante del icónico grupo de hard rock “Van Halen”, David Lee Roth, expresó que el guitarrista y miembro fundador del grupo, Eddie Van Halen, podría no volver a ir de gira.</span></p>
<p style="text-align: justify;">"No sé si Eddie [Van Halen] volverá a recuperarse para enfrentar los rigores de una gira,” <a href="https://www.nytimes.com/2020/07/13/arts/music/david-lee-roth-art.html" target="_blank" rel="noopener noreferrer">expresó el cantante al New York Times</a>.</span></p>
<p style="text-align: justify;">La última vez que el grupo se fue de gira fue en el 2015 y su presentación en el Tokyo Dome de Japón fue grabada como un disco en vivo. Sin embargo, Eddie Van Halen ha estado batallando contra diferentes tipos de cáncer por años. Más recientemente, un cáncer de garganta. </p>
<p style="text-align: justify;"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/05afHigei_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/05afHigei_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/05afHigei_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TOKYO DOME IN CONCERT is out now in stores at Target and Best Buy and online at iTunes &amp; Amazon! The June 2013 performance is available as a 2-CD set and 4-LP set. The classic albums VAN HALEN &amp; 1984 have been remastered and are out now on CD and 180-gram vinyl. A special Deluxe Edition 6-LP set containing the new live album and the two classic albums is also out now in the US.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/vanhalen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Van Halen</a> (@vanhalen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2015-03-31T15:27:40+00:00">Mar 31, 2015 at 8:27am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>
<p style="text-align: justify;">Roth asegura que ha apoyado musical y espiritualmente a Eddie por cinco años y que no se arrepiente de un segundo de ese tiempo. "Es un compañero de banda," expresó Roth. "Teníamos un colega caído. Y está caído ahora por un tiempo suficiente del que no sé si volverá a salir de gira," agregó el vocalista.</span></p>
<p style="text-align: justify;">Por su parte el bajista del grupo e hijo de Eddie, Wolfgang Van Halen, expresó que la posibilidad de volver a ir de gira es para que su padre lo decida. </span></p>
<p style="text-align: justify;">La banda que popularizó temas como “Runnin' with the Devil”, “Jump” y “Can't Stop Lovin' You" lanzó su último disco de estudio "A Different Kind of Truth" en el 2012.</span></p>
<p style="text-align: justify;"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BvFnM0OgNoj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BvFnM0OgNoj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BvFnM0OgNoj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy Birthday Wolf! I Love You!! @wolfvanhalen #birthday #happybirthday #family #saturday #march #music</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/eddievanhalen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Eddie Van Halen</a> (@eddievanhalen) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-16T23:30:31+00:00">Mar 16, 2019 at 4:30pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></span></p>
<p style="text-align: justify;"> </p>	</div>

	
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-25">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Cine</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cine/141-oliver-stone-arremete-contra-fragilidad-en-hollywood" itemprop="url">
			<span itemprop="name">
				Oliver Stone arremete contra “fragilidad” en Hollywood			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cine/136-produciran-serie-de-mercedes-sosa" itemprop="url">
			<span itemprop="name">
				Producirán serie de Mercedes Sosa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cine/135-fallecio-ennio-morricone-a-los-91" itemprop="url">
			<span itemprop="name">
				Murió Ennio Morricone a los 91			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cine/132-regresan-beavis-y-butthead" itemprop="url">
			<span itemprop="name">
				Regresan Beavis y Butt-Head			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cine/125-jennifer-hudson-se-convierte-en-aretha-franklin" itemprop="url">
			<span itemprop="name">
				Jennifer Hudson se convierte en Aretha Franklin			</span>
		</a>
	</li>
</ul>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Biografías</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/biografias/95-michael-hutchence" itemprop="url">
			<span itemprop="name">
				Michael Hutchence de INXS			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/biografias/77-biografias-radio-2-prince" itemprop="url">
			<span itemprop="name">
				Prince			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/biografias/48-biografias-radio-2-el-club-de-los-27" itemprop="url">
			<span itemprop="name">
				 El “club” de los 27			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/biografias/37-biografias-radio-dos-george-michael" itemprop="url">
			<span itemprop="name">
				George Michael			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/biografias/30-biografias-radio-2-tom-petty" itemprop="url">
			<span itemprop="name">
				Tom Petty			</span>
		</a>
	</li>
</ul>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <section id="g-copyright" class="section-horizontal-paddings g-flushed">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100 center">
             <div id="copyright-4517-particle" class="g-content g-particle">            &copy;
        2020
    Derechos Reservados Radio 2. Éxitos que fueron de Uno y ahora son de los Dos.
            </div>
        </div>
            </div>
            </div>
        
    </section>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript">
        // User Section
        var myElement = document.querySelector("#g-navigation");
        var headroom  = new Headroom(myElement, {
            "offset": 100,
            "tolerance": 0,
            // Custom CSS Classes
            classes : {
                // when element is initialised
                initial : "headroom-bg-section",
                // when scrolling up
                pinned : "headroom--pinned",
                // when scrolling down
                unpinned : "headroom--unpinned",
                // when above offset
                top : "headroom--top",
                // when below offset
                notTop : "headroom--not-top",
                // when at bottom of scoll area
                bottom : "headroom--bottom",
                // when not at bottom of scroll area
                notBottom : "headroom--not-bottom"
            }
        });

                document.body.classList.add("disable-mobile");
        
        headroom.init();
    </script>
    <script type="text/javascript" src="/templates/rt_reiko/js/block_variations.js"></script>
    <script type="text/javascript" src="/templates/rt_reiko/js/jquery.lettering.min.js"></script>
    <script type="text/javascript">jQuery(document).ready(function() {
  jQuery(".g-profile-section-title").lettering('words');
});</script>
    

    

        
    </body>
</html>
