<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		
		<base href="http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Juan Diego Morales" />
	<meta property="og:title" content="David Gilmour, de Pink Floyd, subasta algunas de sus viejas 'compañeras'" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras" />
	<meta property="og:site_name" content="Radiodos.com 99.5FM de Costa Rica " />
	<meta name="description" content="Radio 2 es la radio de los clásicos de ayer y de hoy. Encuentre audio en vivo, biografías, críticas de cine, consejos para su salud, juegos en línea y mucho más." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radiodos.com 99.5FM de Costa Rica  - David Gilmour, de Pink Floyd, subasta algunas de sus viejas 'compañeras'</title>
	<link href="http://www.radiodos.com/templates/gk_rockwall/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_rockwall/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/k2.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/normalize.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/layout.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/system/system.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/template.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/menu/menu.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/gk.stuff.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/style1.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/typography/typography.style1.css" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway:600,700" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=684&amp;item_w=90&amp;font_s=14" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/modules/mod_weather_gk4/style/style.css" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 220px; }body,
html, 
body button, 
body input, 
body select, 
body textarea,
.bigtitle .header { font-family: Arial, Helvetica, sans-serif; }
h1,h2,h3,h4,h5,h6,
.gkMenu ul li, .box.menu, .gkTabsWrap ol li { font-family: 'Raleway', Arial, sans-serif; }
.blank,
.gkMenu > ul li div.childcontent li { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkSidebar { width: 32%; }
#gkInset { width: 36%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 64%; }
.gkPage { max-width: 1024px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/fitvids.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.radiodos.com/templates/gk_rockwall";

$GK_URL = "http://www.radiodos.com/";

	</script>
	<link rel="apple-touch-icon" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">

	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/respond.js"></script>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-63080357-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkTop">
		<div class="gkPage">
			
          <h1 class="gkLogo">
	     <a href="http://www.radiodos.com/" id="gkLogo">
	        <img src="http://www.radiodos.com/images/logo.jpg" alt="Radiodos.com 99.5FM de Costa Rica " />
	     </a>
     </h1>
     			
						
						
			<!--[if IE 8]>
				<div class="ie8clear"></div>
			<![endif]-->
		</div>
	</div>
	
	<div id="gkMenuWrapper">
		<div class="gkPage">
						<div id="gkMainMenu" class="gkPage">
				<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.radiodos.com/"  class=" first" id="menu640"  >Principal</a></li><li  class="active"><a href="/index.php/rock-pop"  class=" active" id="menu709"  >Rock &amp; Pop</a></li><li ><a href="/index.php/cine"  id="menu710"  >Cine</a></li><li ><a href="/index.php/biografias"  id="menu711"  >Biografías</a></li><li ><a href="/index.php/videos"  id="menu719"  >Videos</a></li><li  class="last"><a href="/index.php/escuchenos"  class=" last" id="menu781"  >Escúchenos</a></li></ul>
</nav>			</div>
						
						<div id="gkMobileMenu" class="gkPage">
				Menu				<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					<option  value="http://www.radiodos.com/">Principal</option><option selected="selected"  value="/index.php/rock-pop">Rock &amp; Pop</option><option  value="/index.php/cine">Cine</option><option  value="/index.php/biografias">Biografías</option><option  value="/index.php/videos">Videos</option><option  value="/index.php/escuchenos">Escúchenos</option>				</select>
			</div>
						
						<div id="gkUserArea">
										
											</div>
					</div>
	</div>
	
	<div id="gkPageContentWrap" class="gk3Columns">
				<div id="gkHeader" class="gkPage">
			

<div class="custom"  >

	    <link href="/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
    <script src="/themes/1/js-image-slider.js" type="text/javascript"></script>
    <link href="/generic.css" rel="stylesheet" type="text/css" />
<div id="sliderFrame">

<div id="slider">
            <img src="/images/6-9.jpg" alt="" />
            <img src="/images/happy.jpg" alt="" />
            <img src="/images/locuras.jpg" alt="" />
            <img src="/images/Antologia.jpg" />
</div>

<center>
<a href="http://radiodos.com/index.php/escuchenos"><img src="/images/audio.png"></a></center>

	
</div>

		</div>
				<div id="gkPageContent" class="gkPage">
			<section id="gkContent">
				<div id="gkContentWrap" class="gkInsetLeft">
																									<div id="gkMainbody">
												

<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />

		
	<header>
		
				
				<h1 itemprop="name">
							<a href="/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras" itemprop="url">
					David Gilmour, de Pink Floyd, subasta algunas de sus viejas 'compañeras'				</a>
					</h1>
				
			</header>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p class="DETALLE_N_titulo " style="text-align: justify;"><img src="/images/636961383696942493.jpg" alt="" /></p>
<div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p style="text-align: justify;">Solitaria, acompañada sólo del enorme foco que la ilumina, se encuentra en las galerías de Christie's en Nueva York una vieja guitarra eléctrica, con evidentes signos del paso del tiempo y de las constantes modificaciones a la que le sometió su dueño.</p>
 
<p style="text-align: justify;"><span id="ctl14_lblMostra">"Esta guitarra fue fundamental para la composición de 'The Dark Side of the Moon', considerado uno de los álbumes más importantes de la historia de la música", explica una de las expertas de la casa de subastas a periodistas y aficionados.<br /><br />Y es que el dueño del preciado artículo, que para muchos es objeto de devoción, no es otro que el legendario David Gilmour, de Pink Floyd, que el próximo 20 de junio subastará en la Gran Manzana un total de 126 de sus guitarras con fines benéficos.<br /><br />Esta, la "Black Strat", una guitarra eléctrica Fender Stratocaster de 1969, es la joya de la corona de la colección, el "viejo amigo" que acompañó a Gilmour desde 1971, cuando la compró en Nueva York -curiosamente a escasas cuadras del lugar en el que saldrá de nuevo a la venta- hasta mediados de los 80.<br /><br />"David Gilmour la compró después de que, en medio de una gira por EE.UU., les robaran el camión en el que llevaban todo el equipo. Así que vino a Nueva York de camino de vuelta a Londres y la compró en la mítica tienda de música Manny's", cuenta a Efe Kerry Keane, especialista en instrumentos musicales de Christie's.<br /><br />"Ha permanecido con él toda su carrera y ha sido una plataforma para sus actuaciones y grabaciones", agrega.<br /><br />Aunque la "Black Strat" es la que mayor atención se lleva, que dado su valor histórico y sentimental tiene un precio estimado entre 100.000 dólares y 150.000 dólares, la guitarra está acompañada de otras muchas "compañeras" de Gilmour, que por respeto ocupan galerías contiguas.<br /><br />"Estas cinco o seis habitaciones de Christie's Nueva York representan una sobreabundancia de riquezas para cualquier coleccionista de guitarras", dice Keane.<br /><br />Entre las más de 120 guitarras, también se encuentra la "White Fender Stratocaster #0001", que se ha convertido en la representación de la larga carrera del miembro de Pink Floyd, ya que su uso constante tanto en grabaciones como en conciertos la ha convertido en una pieza fácilmente reconocible para sus seguidores.<br /><br />Esta última, junto con la excepcional Grestch White Penguin 6134, han sido valoradas también en entre 100.000 y 150.000 dólares, aunque a la venta saldrán además piezas más asequibles, como la guitarra acústica de 1969 de C.F. Martin &amp; Company, valorada en un máximo de 20.000 dólares, que como explica Keane tiene un claro valor sentimental para Gilmour.<br /><br />"Hace año y medio que recibimos la lista de guitarras que David había seleccionado para vender, y esta en concreto venía con una anotación: 'no estoy seguro de querer vender esta'", detalló.<br /><br />Más de 1.000 personas se han registrado para participar en la subasta, una cifra muy superior a otras ventas de Christie's, según cuenta a Efe su representante Sara Fox, que apunta a que la compañía calcula que se consiga recaudar alrededor del millón de dólares.<br /><br />"Pero claro, hay que tener en cuenta que obviamente hay muchas personas que quieren hacerse con una, con lo cual podría superar esa cifra", agrega.<br /><br />Los fondos conseguidos los destinará Gilmour a varias organizaciones con las que suele colaborar el guitarrista, centradas en la lucha contra el hambre y el apoyo a los sin techo.<br /><br />"Subastando estas guitarras, espero poder prestar ayuda donde realmente se necesita", dijo el músico en el comunicado de Christie's, quien espera que las guitarras "sigan regalándole música" a los futuros propietarios.<br /><br />"Va a ser una tortura dejarlas ir y quizás algún día tendré que encontrar una o dos de ellas para comprarlas de vuelta", confesó. </span></p>
</div>
</div>	</span>
	
		
		
		
	</div>
		
		
	<div id="gkSocialAPI">
	   <g:plusone  size="medium" callback="http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras"></g:plusone>
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras"></g:plus>
	   <fb:like href="http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="David Gilmour, de Pink Floyd, subasta algunas de sus viejas 'compañeras'" data-url=""   data-count="horizontal" data-lang="en">Tweet</a>
	   <a href="http://pinterest.com/pin/create/button/?url=http://www.radiodos.com/index.php/rock-pop/3439-david-gilmour-de-pink-floyd-subasta-algunas-de-sus-viejas-companeras&amp;media=http://www.radiodos.com/images/636961383696942493.jpg&amp;description=David%20Gilmour,%20de%20Pink%20Floyd,%20subasta%20algunas%20de%20sus%20viejas%20'compañeras'" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
	 </div>
  
</article>
											</div>
									</div>
								<aside id="gkInset" class="gkOnlyOne">
					<div class="box "><div class="content"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.radiodos.com/modules/mod_weather_gk4/icons/meteocons_dark/partly_cloudy.png" alt="Partly Cloudy" />
						<p class="gkwTemp">28&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>San José</h2>			<p class="gkwCondition">Partly Cloudy</p>
								</div>
	</div>
		
	</div></div></div>
				</aside>
							</section>
						<aside id="gkSidebar">
				<div class="box "><h3 class="header">Cine</h3><div class="content">
<div class="latestnewsenhanced_684 newslist">
	<ul class="newsitems">
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3438-sauvage-la-pelicula-que-saca-a-la-luz-la-prostitucion-masculina" title="Sauvage, la película que saca a la luz la prostitución masculina" >
										<span>Sauvage, la película que saca a la luz la prostitución masculina</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3436-comunistas-rusos-piden-llevar-ante-la-justicia-a-los-creadores-de-chernobyl" title="Comunistas rusos piden llevar ante la Justicia a los creadores de Chernobyl" >
										<span>Comunistas rusos piden llevar ante la Justicia a los creadores de Chernobyl</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3435-cuba-gooding-jr-se-entrega-a-la-policia-neoyorquina-tras-acusacion-de-acoso" title="Cuba Gooding Jr se entrega a la Policía neoyorquina tras acusación de acoso" >
										<span>Cuba Gooding Jr se entrega a la Policía neoyorquina tras acusación de acoso</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3434-men-in-black-y-shaft-duelo-de-secuelas-en-la-cartelera-estadounidense" title="Men in Black y Shaft, duelo de secuelas en la cartelera estadounidense" >
										<span>Men in Black y Shaft, duelo de secuelas en la cartelera estadounidense</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3433-muere-la-actriz-mexicana-edith-gonzalez-a-los-54-anos-victima-del-cancer" title="Muere la actriz mexicana Edith González a los 54 años víctima del cáncer" >
										<span>Muere la actriz mexicana Edith González a los 54 años víctima del cáncer</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
			</ul>
	<div class="pagination"></div>
				

</div>
</div></div><div class="box "><div class="content">

<div class="simplfb">
	<div class="row-fluid">
		No plugin selected!
	</div>
</div></div></div>
			</aside>
						
			<!--[if IE 8]>
		    	<div class="ie8clear"></div>
		    <![endif]-->
		</div>
		
				
				
			</div>	
	
		
	
	
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu">
<li class="item-152"><a href="/index.php" >Inicio</a></li><li class="item-712"><a href="/index.php/noticias-rock-pop" >Noticias Rock &amp; Pop</a></li><li class="item-713"><a href="/index.php/noticias-cine" >Noticias Cine</a></li><li class="item-714"><a href="/index.php/biografias-musicales" >Biografías Musicales </a></li><li class="item-782"><a href="/index.php/concursos" >Concursos</a></li></ul>

		</div>
				
				
				<p id="gkCopyrights">Radiodos.com | Todos los derechos reservados © 2015</p>
				
			</div>
</footer>	
		
	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


		
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>