<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		
		<base href="http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Juan Diego Morales" />
	<meta property="og:title" content="Cuarenta años de Highway to Hell, el gran éxito que catapultó a AC/DC" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc" />
	<meta property="og:site_name" content="Radiodos.com 99.5FM de Costa Rica " />
	<meta name="description" content="Radio 2 es la radio de los clásicos de ayer y de hoy. Encuentre audio en vivo, biografías, críticas de cine, consejos para su salud, juegos en línea y mucho más." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radiodos.com 99.5FM de Costa Rica  - Cuarenta años de Highway to Hell, el gran éxito que catapultó a AC/DC</title>
	<link href="http://www.radiodos.com/templates/gk_rockwall/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_rockwall/css/k2.css?v2.7.1" type="text/css" />
	<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/k2.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/normalize.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/layout.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/system/system.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/template.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/menu/menu.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/gk.stuff.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/style1.css" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/typography/typography.style1.css" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway:600,700" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=684&amp;item_w=90&amp;font_s=14" type="text/css" />
	<link rel="stylesheet" href="http://www.radiodos.com/modules/mod_weather_gk4/style/style.css" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 220px; }body,
html, 
body button, 
body input, 
body select, 
body textarea,
.bigtitle .header { font-family: Arial, Helvetica, sans-serif; }
h1,h2,h3,h4,h5,h6,
.gkMenu ul li, .box.menu, .gkTabsWrap ol li { font-family: 'Raleway', Arial, sans-serif; }
.blank,
.gkMenu > ul li div.childcontent li { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkSidebar { width: 32%; }
#gkInset { width: 36%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 64%; }
.gkPage { max-width: 1024px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/fitvids.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.radiodos.com/templates/gk_rockwall";

$GK_URL = "http://www.radiodos.com/";

	</script>
	<link rel="apple-touch-icon" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">

	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/respond.js"></script>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-63080357-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkTop">
		<div class="gkPage">
			
          <h1 class="gkLogo">
	     <a href="http://www.radiodos.com/" id="gkLogo">
	        <img src="http://www.radiodos.com/images/logo.jpg" alt="Radiodos.com 99.5FM de Costa Rica " />
	     </a>
     </h1>
     			
						
						
			<!--[if IE 8]>
				<div class="ie8clear"></div>
			<![endif]-->
		</div>
	</div>
	
	<div id="gkMenuWrapper">
		<div class="gkPage">
						<div id="gkMainMenu" class="gkPage">
				<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.radiodos.com/"  class=" first" id="menu640"  >Principal</a></li><li  class="active"><a href="/index.php/rock-pop"  class=" active" id="menu709"  >Rock &amp; Pop</a></li><li ><a href="/index.php/cine"  id="menu710"  >Cine</a></li><li ><a href="/index.php/biografias"  id="menu711"  >Biografías</a></li><li ><a href="/index.php/videos"  id="menu719"  >Videos</a></li><li  class="last"><a href="/index.php/escuchenos"  class=" last" id="menu781"  >Escúchenos</a></li></ul>
</nav>			</div>
						
						<div id="gkMobileMenu" class="gkPage">
				Menu				<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					<option  value="http://www.radiodos.com/">Principal</option><option selected="selected"  value="/index.php/rock-pop">Rock &amp; Pop</option><option  value="/index.php/cine">Cine</option><option  value="/index.php/biografias">Biografías</option><option  value="/index.php/videos">Videos</option><option  value="/index.php/escuchenos">Escúchenos</option>				</select>
			</div>
						
						<div id="gkUserArea">
										
											</div>
					</div>
	</div>
	
	<div id="gkPageContentWrap" class="gk3Columns">
				<div id="gkHeader" class="gkPage">
			

<div class="custom"  >

	    <link href="/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
    <script src="/themes/1/js-image-slider.js" type="text/javascript"></script>
    <link href="/generic.css" rel="stylesheet" type="text/css" />
<div id="sliderFrame">

<div id="slider">
            <img src="/images/6-9.jpg" alt="" />
            <img src="/images/happy.jpg" alt="" />
            <img src="/images/locuras.jpg" alt="" />
            <img src="/images/Antologia.jpg" />
</div>

<center>
<a href="http://radiodos.com/index.php/escuchenos"><img src="/images/audio.png"></a></center>

	
</div>

		</div>
				<div id="gkPageContent" class="gkPage">
			<section id="gkContent">
				<div id="gkContentWrap" class="gkInsetLeft">
																									<div id="gkMainbody">
												

<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />

		
	<header>
		
				
				<h1 itemprop="name">
							<a href="/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc" itemprop="url">
					Cuarenta años de Highway to Hell, el gran éxito que catapultó a AC/DC				</a>
					</h1>
				
			</header>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p style="text-align: justify;"><img src="https://images.mediotiempo.com/h7lyBhN7jO-SQA8lj9VfuG4oiYw=/958x596/uploads/media/2019/07/26/highway-to-hell-ac-dc-1.jpg" alt="" /></p>
<p style="text-align: justify;">El icónico álbum "Highway to Hell", que catapultó al estrellato mundial al grupo australiano AC/DC y se convirtió en un clásico, alcanza los cuarenta años después de su publicación como una de las piezas míticas de la banda y de la historia del rock.</p>
 
<p style="text-align: justify;">El grupo australiano publicó el 27 de julio de 1979 el disco que le abrió las puertas del mercado de Estados Unidos y le dio fama, hito de una trayectoria triunfal, que lo ha llevado a vender más de 200 millones de álbumes.</p>
<p style="text-align: justify;"><strong>Lea también: </strong><a href="/index.php/noticias-cine/3611-pelicula-purple-rain-cumple-35-anos"><strong>Película “Purple Rain” cumple 35 años</strong> </a><br /><br />Cuarenta años después, la discográfica Sony ha publicado imágenes inéditas de esa época en conmemoración del aniversario de la grabación.<br /><br />Tras la formación del grupo en Sidney, donde se publicaron los discos "TNT" (1975) y "High Voltage" (1975), la banda de los guitarristas Angus y Malcolm Young y el vocalista Bon Scott se trasladó en 1976 a Londres, donde al año siguiente apareció "Let There be Rock" (1977).<br /><br />Dos años más tarde llegó 'Highway to Hell', grabado en Londres y que supuso el último trabajo de Scott, que falleció debido a una intoxicación etílica -fue sustituido por Brian Johnson- y al que la banda dedicó su posterior trabajo, el álbum "Black in Black".<br /><br />De los músicos de AC/DC que grabaron "Highway to Hell" únicamente permanece en activo Angus Young, ya que su hermano Malcolm, cofundador y "fuerza motora" del grupo, falleció en 2017 a los 64 años tras sufrir un largo proceso de demencia. </p>	</span>
	
		
		
		
	</div>
		
		
	<div id="gkSocialAPI">
	   <g:plusone  size="medium" callback="http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc"></g:plusone>
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc"></g:plus>
	   <fb:like href="http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="Cuarenta años de Highway to Hell, el gran éxito que catapultó a AC/DC" data-url=""   data-count="horizontal" data-lang="en">Tweet</a>
	   <a href="http://pinterest.com/pin/create/button/?url=http://www.radiodos.com/index.php/rock-pop/3614-cuarenta-anos-de-highway-to-hell-el-gran-exito-que-catapulto-a-ac-dc&amp;media=http://www.radiodos.com/https://images.mediotiempo.com/h7lyBhN7jO-SQA8lj9VfuG4oiYw=/958x596/uploads/media/2019/07/26/highway-to-hell-ac-dc-1.jpg&amp;description=Cuarenta%20años%20de%20Highway%20to%20Hell,%20el%20gran%20éxito%20que%20catapultó%20a%20AC/DC" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
	 </div>
  
</article>
											</div>
									</div>
								<aside id="gkInset" class="gkOnlyOne">
					<div class="box "><div class="content"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.radiodos.com/modules/mod_weather_gk4/icons/meteocons_dark/other.png" alt="" />
						<p class="gkwTemp"></p>
		</div>
		<div class="gkwMainRight">
			<h2>San José</h2>			<p class="gkwCondition"></p>
								</div>
	</div>
		
	</div></div></div>
				</aside>
							</section>
						<aside id="gkSidebar">
				<div class="box "><h3 class="header">Cine</h3><div class="content">
<div class="latestnewsenhanced_684 newslist">
	<ul class="newsitems">
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3612-muere-russi-taylor-la-voz-de-minnie-mouse" title="Muere Russi Taylor, la voz de Minnie Mouse" >
										<span>Muere Russi Taylor, la voz de Minnie Mouse</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3611-pelicula-purple-rain-cumple-35-anos" title="Película “Purple Rain” cumple 35 años " >
										<span>Película “Purple Rain” cumple 35 años </span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3610-kristen-stewart-el-angel-mas-grunge-de-los-angeles-de-charlie-3" title="Kristen Stewart, el ángel más grunge de Los Ángeles de Charlie" >
										<span>Kristen Stewart, el ángel más grunge de Los Ángeles de Charlie</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3607-la-escena-eliminada-mas-emotiva-de-avengers-endgame-dedicada-a-tony-stark" title="La escena eliminada más emotiva de ‘Avengers: Endgame’ dedicada a Tony Stark" >
										<span>La escena eliminada más emotiva de ‘Avengers: Endgame’ dedicada a Tony Stark</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3606-el-primer-trailer-de-zombieland-double-tap-reune-a-la-pandilla-de-nuevo" title="El primer tráiler de ‘Zombieland: Double Tap’ reúne a la pandilla de nuevo" >
										<span>El primer tráiler de ‘Zombieland: Double Tap’ reúne a la pandilla de nuevo</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
			</ul>
	<div class="pagination"></div>
				

</div>
</div></div><div class="box "><div class="content">

<div class="simplfb">
	<div class="row-fluid">
		No plugin selected!
	</div>
</div></div></div>
			</aside>
						
			<!--[if IE 8]>
		    	<div class="ie8clear"></div>
		    <![endif]-->
		</div>
		
				
				
			</div>	
	
		
	
	
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu">
<li class="item-152"><a href="/index.php" >Inicio</a></li><li class="item-712"><a href="/index.php/noticias-rock-pop" >Noticias Rock &amp; Pop</a></li><li class="item-713"><a href="/index.php/noticias-cine" >Noticias Cine</a></li><li class="item-714"><a href="/index.php/biografias-musicales" >Biografías Musicales </a></li><li class="item-782"><a href="/index.php/concursos" >Concursos</a></li></ul>

		</div>
				
				
				<p id="gkCopyrights">Radiodos.com | Todos los derechos reservados © 2015</p>
				
			</div>
</footer>	
		
	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


		
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>