<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		
	<base href="http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="elcomercio" />
	<meta property="og:title" content="¡Nostalgias totales! Gustavo Cerati hubiera cumplido 60 años" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos" />
	<meta property="og:site_name" content="Radiodos.com 99.5FM de Costa Rica " />
	<meta name="description" content="Radio 2 es la radio de los clásicos de ayer y de hoy. Encuentre audio en vivo, biografías, críticas de cine, consejos para su salud, juegos en línea y mucho más." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radiodos.com 99.5FM de Costa Rica  - ¡Nostalgias totales! Gustavo Cerati hubiera cumplido 60 años</title>
	<link href="http://www.radiodos.com/templates/gk_rockwall/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_rockwall/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/plugins/content/osyoutube/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?efbbfc17f5eb736c30f4eeb13391be63" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:600,700" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=684&amp;item_w=90&amp;font_s=14" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 220px; }body,
html, 
body button, 
body input, 
body select, 
body textarea,
.bigtitle .header { font-family: Arial, Helvetica, sans-serif; }
h1,h2,h3,h4,h5,h6,
.gkMenu ul li, .box.menu, .gkTabsWrap ol li { font-family: 'Raleway', Arial, sans-serif; }
.blank,
.gkMenu > ul li div.childcontent li { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkSidebar { width: 32%; }
#gkInset { width: 36%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 64%; }
.gkPage { max-width: 1024px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5441e275bb84cb666e4ce632e9c8215b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/core.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/fitvids.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.radiodos.com/templates/gk_rockwall";

$GK_URL = "http://www.radiodos.com/";

	</script>
	<link rel="apple-touch-icon" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">

	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/respond.js"></script>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-63080357-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkTop">
		<div class="gkPage">
			
          <h1 class="gkLogo">
	     <a href="http://www.radiodos.com/" id="gkLogo">
	        <img src="http://www.radiodos.com/images/logo.jpg" alt="Radiodos.com 99.5FM de Costa Rica " />
	     </a>
     </h1>
     			
						
						
			<!--[if IE 8]>
				<div class="ie8clear"></div>
			<![endif]-->
		</div>
	</div>
	
	<div id="gkMenuWrapper">
		<div class="gkPage">
						<div id="gkMainMenu" class="gkPage">
				<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.radiodos.com/"  class=" first" id="menu640"  >Principal</a></li><li  class="active"><a href="/index.php/rock-pop"  class=" active" id="menu709"  >Rock &amp; Pop</a></li><li ><a href="/index.php/cine"  id="menu710"  >Cine</a></li><li ><a href="/index.php/biografias"  id="menu711"  >Biografías</a></li><li ><a href="/index.php/videos"  id="menu719"  >Videos</a></li><li  class="last"><a href="/index.php/escuchenos"  class=" last" id="menu781"  >Escúchenos</a></li></ul>
</nav>			</div>
						
						<div id="gkMobileMenu" class="gkPage">
				Menu				<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					<option  value="http://www.radiodos.com/">Principal</option><option selected="selected"  value="/index.php/rock-pop">Rock &amp; Pop</option><option  value="/index.php/cine">Cine</option><option  value="/index.php/biografias">Biografías</option><option  value="/index.php/videos">Videos</option><option  value="/index.php/escuchenos">Escúchenos</option>				</select>
			</div>
						
						<div id="gkUserArea">
										
											</div>
					</div>
	</div>
	
	<div id="gkPageContentWrap" class="gk3Columns">
				<div id="gkHeader" class="gkPage">
			

<div class="custom"  >

	    <link href="/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
    <script src="/themes/1/js-image-slider.js" type="text/javascript"></script>
    <link href="/generic.css" rel="stylesheet" type="text/css" />
<div id="sliderFrame">

<div id="slider">
            <img src="/images/6-9.jpg" alt="" />
            <img src="/images/happy.jpg" alt="" />
            <img src="/images/locuras.jpg" alt="" />
            <img src="/images/Antologia.jpg" />
</div>

<center>
<a href="http://radiodos.com/index.php/escuchenos"><img src="/images/audio.png"></a></center>

	
</div>

		</div>
				<div id="gkPageContent" class="gkPage">
			<section id="gkContent">
				<div id="gkContentWrap" class="gkInsetLeft">
																									<div id="gkMainbody">
												

<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />

		
	<header>
		
				
				<h1 itemprop="name">
							<a href="/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos" itemprop="url">
					¡Nostalgias totales! Gustavo Cerati hubiera cumplido 60 años				</a>
					</h1>
				
			</header>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p style="text-align: justify;"><img src="https://www.elcomercio.com/files/article_main/uploads/2019/08/11/5d503134c644e.jpeg" alt="" /></p>
<p style="text-align: justify;">El rock en castellano se pone nostálgico al evocar a <strong>Gustavo Cerati</strong>, una de las figuras más aclamadas de la música argentina que este 11 de agosto del 2019 hubiera apagado sus 60 velitas, de no ser porque la muerte, que siempre actúa sin previo aviso, se lo llevó en el 2014, luego de estar cinco años en coma por un accidente cerebrovascular.</p>
 
<p style="text-align: justify;">Es sorprendente que otros astros del rock, algunos incluso muy autodestructivos como <strong>Charly García</strong>, le hayan sobrevivido. Lo que no es sorpresa, en cambio, es la enorme reputación que <strong>Cerati</strong> conserva entre los fanáticos del rock, que se niegan a olvidarlo. Bueno, es difícil desprenderse de alguien que logró colar muchas canciones en la banda sonora de los latinoamericanos, desde Chile hasta la comunidad hispana en Estados Unidos. Incluso, su música inspiró recientemente una función del Circo del Sol.</p>
<p style="text-align: justify;"><strong>Gustavo Cerati</strong> siempre será recordado por haber liderado a <strong>Soda Stereo</strong>, <strong>el grupo que creó en 1982 con el bajista Héctor ‘Zeta’ Bosio y el baterista Charly Alberti</strong>. Cerati tocaba la guitarra, en especial la PRS Multifoil, pero era un multiinstrumentista que se lucía en los teclados, además de que era el compositor principal y el cantante.</p>
<p style="text-align: justify;">Soda Stereo empezó haciendo música divertida de géneros new wave y punk, pues Argentina salía de una feroz dictadura y <strong>Cerati</strong> pensaba que la gente necesitaba vías de escape, y tuvo razón pues canciones como ‘Quiero ser el jet set’ y ‘Te hacen falta vitaminas’ se hicieron muy populares, no solo en su país sino en la región.</p>
<p style="text-align: justify;">Luego, Cerati llevó a Soda por otros géneros como el hard rock, el alternative y la fusión con lo electrónico, para un total de siete álbumes de estudio y varios hits, como ‘Persiana americana’, ‘Cuando pase el temblor’, ‘Signos’, ‘Nada personal’ y ‘Ella usó mi cabeza como un revólver’. Aunque dos canciones son infaltables cuando se arman los compilados históricos del rock latino. Una es ‘De música ligera’. La otra es ‘La ciudad de la furia’.</p>
<p style="text-align: justify;"><div class="video-responsive"><iframe width="425" height="344" frameborder="0" src="https://www.youtube.com/embed/OX-us7PEfkc?wmode=transparent" allowfullscreen></iframe></div></p>
<p style="text-align: justify;">Cerati superó esas dependencias y hasta dejó de fumar (es una ironía que uno de sus discos en solitario se llame ‘Bocanada’) cuando tenía 40 años y le llegó una súbita preocupación por su estado de salud, tras una tromboflebitis que lo puso en terapia dos días.</p>
<p style="text-align: justify;">Lo que no cambió fue su permanente necesidad de controlar su entorno creativo, algo que llevó a exasperar el ambiente de trabajo en Soda, que se disolvió en 1997, para un reencuentro en el 2007 que dejó una enorme gira por América, un disco doble en vivo pero ningún álbum de estudio. Cerati vivió con intensidad su etapa en solitario. No dejó de grabar sus discos (cinco hasta su muerte) ni de colaborar con sus colegas, como <strong>Fito Páez, Shakira, Telefunka, Bajofondo o Mercedes Sosa.</strong></p>
<p style="text-align: justify;">En lo personal, no logró consolidarse en una relación. Su matrimonio con Belén Edwards duró un año. Con la chilena Cecilia Amenábar, con la que tuvo dos hijos, duró casado nueve años, hasta su divorcio en el 2003. Cerati dejó de proyectar el “te amaré por siempre” y se apegó, tanto en lo sentimental como en lo creativo, a otras de sus famosas frases: “Siempre es hoy”.</p>
<p style="text-align: justify;">Y sí, siempre será un buen momento para desempolvar los discos de <strong>Soda Stereo</strong> o buscar a <strong>Cerati</strong> en Spotify, para darle gracias totales por las buenas canciones que nos legó.<small></small></p>
<p style="text-align: justify;">Nota: <a href="https://www.elcomercio.com/tendencias/gustavo-cerati-soda-sesenta-aniversario.html" target="_blank" rel="noopener noreferrer">elcomercio</a></p>	</span>
	
		
		
		
	</div>
		
		
	<div id="gkSocialAPI">
	   <g:plusone  size="medium" callback="http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos"></g:plusone>
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos"></g:plus>
	   <fb:like href="http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="¡Nostalgias totales! Gustavo Cerati hubiera cumplido 60 años" data-url=""   data-count="horizontal" data-lang="en">Tweet</a>
	   <a href="http://pinterest.com/pin/create/button/?url=http://www.radiodos.com/index.php/rock-pop/3682-nostalgias-totales-gustavo-cerati-hubiera-cumplido-60-anos&amp;media=http://www.radiodos.com/https://www.elcomercio.com/files/article_main/uploads/2019/08/11/5d503134c644e.jpeg&amp;description=¡Nostalgias%20totales!%20Gustavo%20Cerati%20hubiera%20cumplido%2060%20años" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
	 </div>
  
</article>
											</div>
									</div>
								<aside id="gkInset" class="gkOnlyOne">
					<div class="box "><div class="content"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.radiodos.com/modules/mod_weather_gk4/icons/meteocons_dark/other.png" alt="" />
						<p class="gkwTemp"></p>
		</div>
		<div class="gkwMainRight">
			<h2>San José</h2>			<p class="gkwCondition"></p>
								</div>
	</div>
		
	</div></div></div>
				</aside>
							</section>
						<aside id="gkSidebar">
				<div class="box "><h3 class="header">Cine</h3><div class="content">
<div class="latestnewsenhanced_684 newslist">
	<ul class="newsitems">
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3681-universal-cancela-estreno-de-the-hunt-por-tiroteos-y-tras-criticas-de-trump" title="Universal cancela estreno de The Hunt por tiroteos y tras críticas de Trump" >
										<span>Universal cancela estreno de The Hunt por tiroteos y tras críticas de Trump</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3679-tarantino-y-once-upon-a-time-no-es-un-hollywood-de-color-rosa" title="Tarantino y “Once Upon a Time...”: “No es un Hollywood de color rosa”" >
										<span>Tarantino y “Once Upon a Time...”: “No es un Hollywood de color rosa”</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3678-un-documental-sobre-el-exito-de-baywatch-contara-con-el-reparto-original" title="Un documental sobre el éxito de Baywatch contará con el reparto original" >
										<span>Un documental sobre el éxito de Baywatch contará con el reparto original</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3677-wesley-snipes-se-unira-a-eddie-murphy-en-la-secuela-de-coming-to-america" title="Wesley Snipes se unirá a Eddie Murphy en la secuela de  “Coming to America”" >
										<span>Wesley Snipes se unirá a Eddie Murphy en la secuela de  “Coming to America”</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3672-netflix-contrata-a-los-creadores-de-game-of-thrones" title="Netflix contrata a los creadores de Game of Thrones" >
										<span>Netflix contrata a los creadores de Game of Thrones</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
			</ul>
	<div class="pagination"></div>
				

</div>
</div></div><div class="box "><div class="content">

<div class="simplfb">
	<div class="row-fluid">
		No plugin selected!
	</div>
</div></div></div>
			</aside>
						
			<!--[if IE 8]>
		    	<div class="ie8clear"></div>
		    <![endif]-->
		</div>
		
				
				
			</div>	
	
		
	
	
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu mod-list">
<li class="item-152"><a href="/index.php" >Inicio</a></li><li class="item-712"><a href="/index.php/noticias-rock-pop" >Noticias Rock &amp; Pop</a></li><li class="item-713"><a href="/index.php/noticias-cine" >Noticias Cine</a></li><li class="item-714"><a href="/index.php/biografias-musicales" >Biografías Musicales </a></li><li class="item-782"><a href="/index.php/concursos" >Concursos</a></li></ul>

		</div>
				
				
				<p id="gkCopyrights">Radiodos.com | Todos los derechos reservados © 2015</p>
				
			</div>
</footer>	
		
	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


		
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>