<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		
	<base href="http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Juan Diego Morales" />
	<meta property="og:title" content="Metallica, declarada &amp;quot;la banda más taquillera de todos los tiempos&amp;quot;" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos" />
	<meta property="og:site_name" content="Radiodos.com 99.5FM de Costa Rica " />
	<meta name="description" content="Radio 2 es la radio de los clásicos de ayer y de hoy. Encuentre audio en vivo, biografías, críticas de cine, consejos para su salud, juegos en línea y mucho más." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radiodos.com 99.5FM de Costa Rica  - Metallica, declarada &quot;la banda más taquillera de todos los tiempos&quot;</title>
	<link href="http://www.radiodos.com/templates/gk_rockwall/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_rockwall/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?efbbfc17f5eb736c30f4eeb13391be63" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/templates/gk_rockwall/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:600,700" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/modules/mod_latestnewsenhanced/style.css.php?security=1&amp;suffix=684&amp;item_w=90&amp;font_s=14" rel="stylesheet" type="text/css" />
	<link href="http://www.radiodos.com/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 220px; }body,
html, 
body button, 
body input, 
body select, 
body textarea,
.bigtitle .header { font-family: Arial, Helvetica, sans-serif; }
h1,h2,h3,h4,h5,h6,
.gkMenu ul li, .box.menu, .gkTabsWrap ol li { font-family: 'Raleway', Arial, sans-serif; }
.blank,
.gkMenu > ul li div.childcontent li { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkSidebar { width: 32%; }
#gkInset { width: 36%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 64%; }
.gkPage { max-width: 1024px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6e0c899215c509e4104a19972fd9642b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/core.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?efbbfc17f5eb736c30f4eeb13391be63" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.radiodos.com/templates/gk_rockwall/js/fitvids.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.radiodos.com/templates/gk_rockwall";

$GK_URL = "http://www.radiodos.com/";

	</script>
	<link rel="apple-touch-icon" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.radiodos.com/templates/gk_rockwall/images/touch-device.png">

	<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.radiodos.com/templates/gk_rockwall/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/respond.js"></script>
<script type="text/javascript" src="http://www.radiodos.com/templates/gk_rockwall/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7855327145281465",
          enable_page_level_ads: true
     });
</script>

	 </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-63080357-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkTop">
		<div class="gkPage">
			
          <h1 class="gkLogo">
	     <a href="http://www.radiodos.com/" id="gkLogo">
	        <img src="http://www.radiodos.com/images/logo.jpg" alt="Radiodos.com 99.5FM de Costa Rica " />
	     </a>
     </h1>
     			
						
						
			<!--[if IE 8]>
				<div class="ie8clear"></div>
			<![endif]-->
		</div>
	</div>
	
	<div id="gkMenuWrapper">
		<div class="gkPage">
						<div id="gkMainMenu" class="gkPage">
				<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.radiodos.com/"  class=" first" id="menu640"  >Principal</a></li><li  class="active"><a href="/index.php/rock-pop"  class=" active" id="menu709"  >Rock &amp; Pop</a></li><li ><a href="/index.php/cine"  id="menu710"  >Cine</a></li><li ><a href="/index.php/biografias"  id="menu711"  >Biografías</a></li><li ><a href="/index.php/videos"  id="menu719"  >Videos</a></li><li  class="last"><a href="/index.php/escuchenos"  class=" last" id="menu781"  >Escúchenos</a></li></ul>
</nav>			</div>
						
						<div id="gkMobileMenu" class="gkPage">
				Menu				<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
					<option  value="http://www.radiodos.com/">Principal</option><option selected="selected"  value="/index.php/rock-pop">Rock &amp; Pop</option><option  value="/index.php/cine">Cine</option><option  value="/index.php/biografias">Biografías</option><option  value="/index.php/videos">Videos</option><option  value="/index.php/escuchenos">Escúchenos</option>				</select>
			</div>
						
						<div id="gkUserArea">
										
											</div>
					</div>
	</div>
	
	<div id="gkPageContentWrap" class="gk3Columns">
				<div id="gkHeader" class="gkPage">
			

<div class="custom"  >

	    <link href="/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
    <script src="/themes/1/js-image-slider.js" type="text/javascript"></script>
    <link href="/generic.css" rel="stylesheet" type="text/css" />
<div id="sliderFrame">

<div id="slider">
            <img src="/images/margie.jpg" alt="" />
            <img src="/images/mmonge.jpg" alt="" />
            <img src="/images/evan.jpg" alt="" />
            <img src="/images/jporras.jpg" alt="" />
            <img src="/images/nela.jpg" />
            <img src="/images/danilo.jpg" />
            <img src="/images/oscar.jpg" />
            <img src="/images/mario.jpg" />

</div>

<center>
<a href="http://radiodos.com/index.php/escuchenos"><img src="/images/audio.png"></a></center>

	
</div>

		</div>
				<div id="gkPageContent" class="gkPage">
			<section id="gkContent">
				<div id="gkContentWrap" class="gkInsetLeft">
																									<div id="gkMainbody">
												

<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="es-ES" />

		
	<header>
		
				
				<h1 itemprop="name">
							<a href="/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos" itemprop="url">
					Metallica, declarada &quot;la banda más taquillera de todos los tiempos&quot;				</a>
					</h1>
				
			</header>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p style="text-align: justify;"><em><strong><img src="http://www.rockandpop.com.py/wp-content/uploads/2019/09/metallica.jpg" alt="" /></strong></em></p>
<p style="text-align: justify;"><em><strong>Un estudio les atribuye una recaudación de 1.265 millones de euros por la venta de más de 22 millones de entradas para sus conciertos desde 1982</strong></em></p>
 
<p style="text-align: justify;">La <strong>revista Pollstar</strong>, especializada en la industria global de la música en vivo, acaba de declarar a <strong>Metallica</strong> como «la banda <strong>más taquillera</strong> de todos los tiempos», de acuerdo a un <strong>reciente estudio propio.</strong></p>
<p style="text-align: justify;">En concreto, a los californianos se les atribuye una recaudación de <strong>1.400 millones de dólares </strong>(1.265 millones de euros) por la venta de más de <strong>22 millones de entradas</strong> para sus conciertos desde 1982, lo que les sitúa <strong>por delante </strong>de otras bandas como  <strong>Guns N'Roses</strong> y <strong>AC/DC</strong>.</p>
<p style="text-align: justify;">El estudio, titulado «Tour &amp; Destroy: The Case for Metallica as the World's Biggest Touring Act», destaca el hecho de que el grupo haya tocado en <strong>48 países </strong>de todo el mundo y en los <strong>siete continentes</strong>, incluida la Antártida.</p>
<p style="text-align: justify;"><strong>Lea también: <a href="/index.php/rock-pop/3911-metallica-cancela-su-gira-por-el-ingreso-de-james-hetfield-en-un-centro-de-desintoxicacion">Metallica cancela su gira por el ingreso de James Hetfield en un centro de desintoxicación</a></strong></p>
<p style="text-align: justify;">Por si fuera poco, además <strong>lideran los ingresos </strong>por la venta de <strong>«merchandising»</strong> en Norteamérica desde 1991 con 125 millones de dólares (casi 113 millones de euros).</p>
<p style="text-align: justify;">Pese a los años en carretera, el <strong>ritmo vertiginoso de sus giras </strong>no decae y su actual <strong>«WorldWired Tour»</strong> ha recaudado ya más de 430 millones de dólares (cerca de <strong>339 millones de euros</strong>) tras despachar más de 4 millones de entradas.</p>
<p style="text-align: justify;">Como ejemplo, su último concierto en Madrid dentro de ese circuito, celebrado el pasado 3 de mayo ante unas <strong>68.000 personas</strong>, se convirtió en el mayor espectáculo que la banda ha ofrecido nunca en España, solo dos días después de reunir a otras 55.000 en Barcelona.</p>
<p style="text-align: justify;">De las ganancias del tramo europeo de esta gira, que incluyó 25 conciertos en total, Metallica donó 1,6 millones de dólares (cerca de 1,5 millones de euros) a diversos proyectos solidarios a través de su propia fundación, All Within My Hands.</p>	</span>
	
		
		
		
	</div>
		
		
	<div id="gkSocialAPI">
	   <g:plusone  size="medium" callback="http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos"></g:plusone>
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos"></g:plus>
	   <fb:like href="http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos"  send="true" layout="standard" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="Metallica, declarada "la banda más taquillera de todos los tiempos"" data-url=""   data-count="horizontal" data-lang="en">Tweet</a>
	   <a href="http://pinterest.com/pin/create/button/?url=http://www.radiodos.com/index.php/rock-pop/3913-metallica-declarada-la-banda-mas-taquillera-de-todos-los-tiempos&amp;media=http://www.radiodos.com/http://www.rockandpop.com.py/wp-content/uploads/2019/09/metallica.jpg&amp;description=Metallica,%20declarada%20"la%20banda%20más%20taquillera%20de%20todos%20los%20tiempos"" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
	 </div>
  
</article>
											</div>
									</div>
								<aside id="gkInset" class="gkOnlyOne">
					<div class="box "><div class="content"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.radiodos.com/modules/mod_weather_gk4/icons/meteocons_dark/other.png" alt="" />
						<p class="gkwTemp"></p>
		</div>
		<div class="gkwMainRight">
			<h2>San José</h2>			<p class="gkwCondition"></p>
								</div>
	</div>
		
	</div></div></div>
				</aside>
							</section>
						<aside id="gkSidebar">
				<div class="box "><h3 class="header">Cine</h3><div class="content">
<div class="latestnewsenhanced_684 newslist">
	<ul class="newsitems">
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3912-sony-y-disney-se-reconcilian-y-colaboraran-en-una-nueva-cinta-de-spider-man" title="Sony y Disney se reconcilian y colaborarán en una nueva cinta de Spider-Man" >
										<span>Sony y Disney se reconcilian y colaborarán en una nueva cinta de Spider-Man</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3910-ursula-corbero-se-apunta-a-la-nueva-pelicula-de-g-i-joe" title="Úrsula Corberó se apunta a la nueva película de "G.I. Joe"" >
										<span>Úrsula Corberó se apunta a la nueva película de "G.I. Joe"</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3909-penelope-cruz-a-lo-chica-almodovar-un-donostia-temprano-por-si-pasa-algo" title="Penélope Cruz, a lo chica Almodóvar: un Donostia temprano, por si pasa algo" >
										<span>Penélope Cruz, a lo chica Almodóvar: un Donostia temprano, por si pasa algo</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news even">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3908-spider-man-rodara-un-nuevo-spin-off-sobre-el-personaje-madame-web" title="Spider-Man rodará un nuevo "spin-off" sobre el personaje "Madame Web"" >
										<span>Spider-Man rodará un nuevo "spin-off" sobre el personaje "Madame Web"</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
				
						<li class="newsitem">
							
						
			
				<div class="news odd">	
						
								
											<div class="newsinfo infoleft">
								
					
											
													<h6 class="newstitle">
																	<a href="/index.php/noticias-cine/3907-john-malkovich-acompanara-a-steve-carell-en-serie-del-creador-de-the-office" title="John Malkovich acompañará a Steve Carell en serie del creador de "The Office"" >
										<span>John Malkovich acompañará a Steve Carell en serie del creador de "The Office"</span>
									</a>
															</h6>
												
										
						
											
												
												
											</div>	
				</div>
			</li>
			</ul>
	<div class="pagination"></div>
				

</div>
</div></div><div class="box "><div class="content">

<div class="simplfb">
	<div class="row-fluid">
		No plugin selected!
	</div>
</div></div></div>
			</aside>
						
			<!--[if IE 8]>
		    	<div class="ie8clear"></div>
		    <![endif]-->
		</div>
		
				
				
			</div>	
	
		
	
	
<footer id="gkFooter" class="gkPage">
	<div>
				<div id="gkFooterNav">
			<ul class="nav menu mod-list">
<li class="item-152"><a href="/index.php" >Inicio</a></li><li class="item-712"><a href="/index.php/noticias-rock-pop" >Noticias Rock &amp; Pop</a></li><li class="item-713"><a href="/index.php/noticias-cine" >Noticias Cine</a></li><li class="item-714"><a href="/index.php/biografias-musicales" >Biografías Musicales </a></li><li class="item-782"><a href="/index.php/concursos" >Concursos</a></li></ul>

		</div>
				
				
				<p id="gkCopyrights">Radiodos.com | Todos los derechos reservados © 2015</p>
				
			</div>
</footer>	
		
	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


		
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>